<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-32889680-1']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"915abb55c62f7dbe0e0c330898db5278",petok:"a19c1c4c19c95913666dea775926b854d33af853-1498238121-3600",zone:"elnorte.com.ve",rocket:"0",apps:{"ga_key":{"ua":"UA-32889680-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" type="text/css" href="http://www.elnorte.com.ve/wp-content/cache/minify/cb8ce.css" media="all"/>
<title>Accidente vial en Brasil ocasionó 21 decesos y 16 heridos - Diario El Norte</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elnorte.com.ve/xmlrpc.php"/>
 
<meta name="google-site-verification" content="HDXYHXsk-CCI_VgIhdV04o9UBRE_UcaiPJZP25fJ4D0"/>
<meta name="msvalidate.01" content="8AC99F389EDBFA94F706C6BB79A43041"/>
<meta property="og:image" content="http://www.elnorte.com.ve/wp-content/uploads/2017/06/6584907de65e48478647ebad47f86802.jpg"/><meta name="author" content="Redacción El Norte">
<link rel="icon" type="image/png" href="http://www.elnorte.com.ve/wp-content/uploads/2016/08/ENIcon.png">
 
<link rel="canonical" href="http://www.elnorte.com.ve/accidente-vial-brasil-ocasiono-21-decesos-16-heridos/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Accidente vial en Brasil ocasionó 21 decesos y 16 heridos - Diario El Norte"/>
<meta property="og:description" content="21 personas murieron y otras 13 resultaron heridas durante un accidente registrado en el estado de Espírito Santo, en el sudeste de Brasil. El siniestro registrado este jueves involucró un autobús y dos ambulancias, convirtiéndose en el tercer gran hecho del mes en las carreteras del país. Una fuente indicó que los 13 heridos fueron"/>
<meta property="og:url" content="http://www.elnorte.com.ve/accidente-vial-brasil-ocasiono-21-decesos-16-heridos/"/>
<meta property="og:site_name" content="Diario El Norte"/>
<meta property="article:tag" content="Internacionales"/>
<meta property="article:section" content="Internacionales"/>
<meta property="article:published_time" content="2017-06-23T04:00:57+00:00"/>
<meta property="article:modified_time" content="2017-06-22T18:29:13+00:00"/>
<meta property="og:updated_time" content="2017-06-22T18:29:13+00:00"/>
<meta property="og:image" content="http://www.elnorte.com.ve/wp-content/uploads/2017/06/6584907de65e48478647ebad47f86802.jpg"/>
<meta property="og:image:width" content="910"/>
<meta property="og:image:height" content="680"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="21 personas murieron y otras 13 resultaron heridas durante un accidente registrado en el estado de Espírito Santo, en el sudeste de Brasil. El siniestro registrado este jueves involucró un autobús y dos ambulancias, convirtiéndose en el tercer gran hecho del mes en las carreteras del país. Una fuente indicó que los 13 heridos fueron "/>
<meta name="twitter:title" content="Accidente vial en Brasil ocasionó 21 decesos y 16 heridos - Diario El Norte"/>
<meta name="twitter:site" content="@DiarioElNorte"/>
<meta name="twitter:image" content="http://www.elnorte.com.ve/wp-content/uploads/2017/06/6584907de65e48478647ebad47f86802.jpg"/>
<meta name="twitter:creator" content="@DiarioElNorte"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//www.elnorte.com.ve'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; Feed" href="http://www.elnorte.com.ve/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; RSS de los comentarios" href="http://www.elnorte.com.ve/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; Accidente vial en Brasil ocasionó 21 decesos y 16 heridos RSS de los comentarios" href="http://www.elnorte.com.ve/accidente-vial-brasil-ocasiono-21-decesos-16-heridos/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elnorte.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=bcc4b7f97156f18b498d7d1c2bc4fb18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=bcc4b7f97156f18b498d7d1c2bc4fb18' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=bcc4b7f97156f18b498d7d1c2bc4fb18' type='text/css' media='all'/>
<script type="text/javascript" src="http://www.elnorte.com.ve/wp-content/cache/minify/4642c.js"></script>
<link rel='https://api.w.org/' href='http://www.elnorte.com.ve/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elnorte.com.ve/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elnorte.com.ve/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.elnorte.com.ve/?p=234265'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elnorte.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnorte.com.ve%2Faccidente-vial-brasil-ocasiono-21-decesos-16-heridos%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elnorte.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnorte.com.ve%2Faccidente-vial-brasil-ocasiono-21-decesos-16-heridos%2F&#038;format=xml"/>
<script type="text/javascript">igniteup_ajaxurl = "http://www.elnorte.com.ve/wp-admin/admin-ajax.php";</script>
 
 
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'cc34af9940';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.elnorte.com.ve/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["internacionales"],"pageAttributes":["internacionales"],"pagePostAuthor":"Redacción El Norte"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N23QMS');</script>
 
 <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elnorte.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_ajax_url="http:\/\/www.elnorte.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.elnorte.com.ve\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83017525-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-234265 single-format-standard accidente-vial-brasil-ocasiono-21-decesos-16-heridos single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout ">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N23QMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9862"><a href="http://www.elnorte.com.ve/">Inicio</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1098"><a href="#">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="http://www.elnorte.com.ve/category/regionales/">Regionales</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.elnorte.com.ve/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1099"><a href="http://www.elnorte.com.ve/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12912"><a href="http://www.elnorte.com.ve/category/en-profundo/">En Profundo</a></li>
<li id="menu-item-9945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9945"><a href="http://www.elnorte.com.ve/category/infografias/">Infografías</a></li>
<li id="menu-item-12914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12914"><a href="http://www.elnorte.com.ve/category/cuatro-visiones/">Cuatro Visiones</a></li>
<li id="menu-item-10449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10449"><a href="http://www.elnorte.com.ve/category/la-entrevista/">La Entrevista</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9949"><a href="http://www.elnorte.com.ve/category/foros/">Foros</a></li>
</ul>
</li>
<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104"><a href="http://www.elnorte.com.ve/category/deportes/">Deportes</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1108"><a href="http://www.elnorte.com.ve/category/sucesos/">Sucesos</a></li>
<li id="menu-item-9946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9946"><a href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></li>
<li id="menu-item-10988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10988"><a href="#">Especiales</a>
<ul class="sub-menu">
<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10517"><a href="http://www.elnorte.com.ve/category/calidad-de-vida/">Calidad de Vida</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="http://www.elnorte.com.ve/category/cultura/">Cultura</a></li>
<li id="menu-item-171392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171392"><a href="http://www.elnorte.com.ve/category/edicion-aniversario/">Edición 26 Aniversario EN</a></li>
<li id="menu-item-10511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10511"><a href="http://www.elnorte.com.ve/category/personajes/">El Personaje</a></li>
<li id="menu-item-9955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9955"><a href="http://www.elnorte.com.ve/category/el-rostro-de-la-pobreza/">El Rostro de la Pobreza</a></li>
<li id="menu-item-10431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10431"><a href="http://www.elnorte.com.ve/category/mi-condominio/">Mi Condominio</a></li>
<li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950"><a href="http://www.elnorte.com.ve/category/opinion/">Opinión</a></li>
<li id="menu-item-171393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171393"><a href="http://www.elnorte.com.ve/category/mundo-animal/">Mundo Animal</a></li>
<li id="menu-item-9956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9956"><a href="http://www.elnorte.com.ve/category/negocios/">Negocios</a></li>
<li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28562"><a href="http://www.elnorte.com.ve/category/rumbas-venezuela/">Rumbas Venezuela</a></li>
<li id="menu-item-9951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951"><a href="http://www.elnorte.com.ve/category/sabores/">Sabores</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="http://www.elnorte.com.ve/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-9952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9952"><a href="http://www.elnorte.com.ve/category/tendencias/">Tendencias</a></li>
<li id="menu-item-10432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10432"><a href="http://www.elnorte.com.ve/category/vida-de-fe/">Vida de fe</a></li>
</ul>
</li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.elnorte.com.ve/category/viva-mas/">Viva más</a></li>
<li id="menu-item-10582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10582"><a href="http://www.elnorte.com.ve/indices-economicos/">Índices Económicos</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/elnorteplc" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/114106665390585092084/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/diarioelnorteanz/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/DiarioElNorte" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCqwH7P27DnN2t8Qhu5inehg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">Viernes, Junio 23, 2017</div></div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.elnorte.com.ve/"><img src="http://www.elnorte.com.ve/wp-content/uploads/2016/01/El-Norte-Logo.png" alt=""/></a>
<meta itemprop="name" content="Diario El Norte">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "> 
<div id='TodoenunClic' style='height:auto;'>
<a href="http://twitter.com/DiarioElNorte/">
<IMG src="http://www.elnorte.com.ve/wp-content/uploads/2017/05/adnoticias.gif" style="border-color: black" alt="Tu Diario El Norte mas completo!" border="1">
</a>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.elnorte.com.ve/"><img src="http://www.elnorte.com.ve/wp-content/uploads/2016/08/El-Norte-Movil.jpg" alt=""/></a>
<meta itemprop="name" content="Diario El Norte">
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9862"><a href="http://www.elnorte.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1098"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1101"><a href="http://www.elnorte.com.ve/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1100"><a href="http://www.elnorte.com.ve/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1099"><a href="http://www.elnorte.com.ve/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12912"><a href="http://www.elnorte.com.ve/category/en-profundo/">En Profundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9945"><a href="http://www.elnorte.com.ve/category/infografias/">Infografías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12914"><a href="http://www.elnorte.com.ve/category/cuatro-visiones/">Cuatro Visiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10449"><a href="http://www.elnorte.com.ve/category/la-entrevista/">La Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9949"><a href="http://www.elnorte.com.ve/category/foros/">Foros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104"><a href="http://www.elnorte.com.ve/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1108"><a href="http://www.elnorte.com.ve/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9946"><a href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10988"><a href="#">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10517"><a href="http://www.elnorte.com.ve/category/calidad-de-vida/">Calidad de Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1103"><a href="http://www.elnorte.com.ve/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171392"><a href="http://www.elnorte.com.ve/category/edicion-aniversario/">Edición 26 Aniversario EN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10511"><a href="http://www.elnorte.com.ve/category/personajes/">El Personaje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9955"><a href="http://www.elnorte.com.ve/category/el-rostro-de-la-pobreza/">El Rostro de la Pobreza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10431"><a href="http://www.elnorte.com.ve/category/mi-condominio/">Mi Condominio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9950"><a href="http://www.elnorte.com.ve/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171393"><a href="http://www.elnorte.com.ve/category/mundo-animal/">Mundo Animal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9956"><a href="http://www.elnorte.com.ve/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="http://www.elnorte.com.ve/category/rumbas-venezuela/">Rumbas Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9951"><a href="http://www.elnorte.com.ve/category/sabores/">Sabores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1102"><a href="http://www.elnorte.com.ve/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9952"><a href="http://www.elnorte.com.ve/category/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10432"><a href="http://www.elnorte.com.ve/category/vida-de-fe/">Vida de fe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1107"><a href="http://www.elnorte.com.ve/category/viva-mas/">Viva más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10582"><a href="http://www.elnorte.com.ve/indices-economicos/">Índices Económicos</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elnorte.com.ve/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-234265" class="td-post-template-3 post-234265 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-internacionales" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elnorte.com.ve/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" itemprop="url" href="http://www.elnorte.com.ve/category/internacionales/"><span itemprop="title">Internacionales</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Accidente vial en Brasil ocasionó 21 decesos y 16 heridos"><meta itemprop="url" content="http://www.elnorte.com.ve/accidente-vial-brasil-ocasiono-21-decesos-16-heridos/">Accidente vial en Brasil ocasionó 21 decesos y 16 heridos</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><figure><a href="http://www.elnorte.com.ve/wp-content/uploads/2017/06/6584907de65e48478647ebad47f86802.jpg" data-caption="Cortesía "><img width="910" height="680" itemprop="image" class="entry-thumb td-modal-image" src="http://www.elnorte.com.ve/wp-content/uploads/2017/06/6584907de65e48478647ebad47f86802.jpg" alt="accidente brasil" title="accidente brasil"/></a><figcaption class="wp-caption-text">Cortesía </figcaption></figure></div>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Accidente vial en Brasil ocasionó 21 decesos y 16 heridos</h1>
<div class="td-module-meta-info">
<div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-06-23T04:00:57+00:00">23 Junio, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elnorte.com.ve%2Faccidente-vial-brasil-ocasiono-21-decesos-16-heridos%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Accidente+vial+en+Brasil+ocasion%C3%B3+21+decesos+y+16+heridos&url=http%3A%2F%2Fwww.elnorte.com.ve%2Faccidente-vial-brasil-ocasiono-21-decesos-16-heridos%2F&via=DiarioElNorte"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elnorte.com.ve/accidente-vial-brasil-ocasiono-21-decesos-16-heridos/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elnorte.com.ve/accidente-vial-brasil-ocasiono-21-decesos-16-heridos/&amp;media=http://www.elnorte.com.ve/wp-content/uploads/2017/06/6584907de65e48478647ebad47f86802.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<p>21 personas murieron y otras 13 resultaron heridas durante un accidente registrado en el estado de Espírito Santo, en el sudeste de Brasil.</p>
<p>El siniestro registrado este jueves involucró un autobús y dos ambulancias, convirtiéndose en el tercer gran hecho del mes en las carreteras del país.</p>
<p>Una fuente indicó que los 13 heridos fueron trasladados hasta hospitales cercanos a Guarapari, donde se produjo el accidente, después de que un camión que transportaba piedras chocara contra un autobús e impactara con dos ambulancias.</p>
<p>El portavoz de la secretaría agregó que el hecho se registró en la carretera federal cercana a ese municipio, a unos 500 km de Río de Janeiro.</p>
<p>La dependencia había dicho previamente que al menos 13 de los muertos eran pasajeros del bus.</p>
<p>Detalló que otro estaba en la ambulancia y también reportó el fallecimiento del conductor del camión.</p>
<p><strong>Hechos</strong><br/>
El pasado lunes diez personas murieron y cerca de otras 20 quedaron heridas al volcarse un autobús en Minas Gerais, en el mismo lugar, mientras que otras diez perdieron la vida el sábado dejando varios heridos en el estado de Piauí, noreste.</p>
<p>Según cifras oficiales en 2013 unas 47 mil personas murieron en las carreteras del país.</p>
<p>&nbsp;</p>
 
 
<div id="mab-3025958139" class="molongui-author-box" data-author-type="guest-author" itemscope itemtype="https://schema.org/Person" style="width: 100%;            margin: 10px auto;">
<div class="molongui-author-box-container
	            mabc-shadow-left				mabc-border-thin				mabc-bckg-none" style="         ">
 
 
<div class="molongui-author-box-item molongui-author-box-image">
<img width="150" height="150" src="http://www.elnorte.com.ve/wp-content/uploads/2017/04/redaccion.png" class="mabt-radius-rounded mabt-border-none wp-post-image" alt="" style="border-color:;" itemprop="image"/> </div>
 
 
<div class="molongui-author-box-item molongui-author-box-data">
 
<div class="molongui-author-box-title">
<h5 class="text-size-big" style="color: inherit" itemprop="name">
Redacción El Norte </h5>
</div>
 
<div class="molongui-author-box-item molongui-author-box-meta text-size-normal" style="color: inherit">
<span itemprop="jobTitle"></span>
<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name"></span>
</span>
</div> 
 
<div class="molongui-author-box-bio" itemprop="description">
<p class="text-size-small text-align-justify text-style-normal" style="color: inherit">
<a href="/cdn-cgi/l/email-protection#f38196979290909a9c9db3969f9d9c818796dd909c9edd8596"><strong><span class="__cf_email__" data-cfemail="1b697e7f7a78787274755b7e777574696f7e35787476356d7e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a> </p>
</div>
 
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
<ul class="text-size-small text-align-justify text-style-normal" style="color: inherit">
This author does not have any more posts. </ul>
</div>
</div> 
</div> 
</div> <div class="td-a-rec td-a-rec-id-content_bottom "> 
<div id='div-gpt-ad-1442437068776-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442437068776-1'); });
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elnorte.com.ve/tag/internacionales/">Internacionales</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="#disabled_link">Redacción El Norte</a></span></div> <meta itemprop="author" content="Redacción El Norte"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
<script>var block_td_uid_1_594d4b80916cf = new td_block();
block_td_uid_1_594d4b80916cf.id = "td_uid_1_594d4b80916cf";
block_td_uid_1_594d4b80916cf.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_581950705 td_uid_1_594d4b80916cf_rand","td_column_number":3,"live_filter_cur_post_id":234265,"live_filter_cur_post_author":"26"}';
block_td_uid_1_594d4b80916cf.td_column_number = "3";
block_td_uid_1_594d4b80916cf.block_type = "td_block_related_posts";
block_td_uid_1_594d4b80916cf.post_count = "6";
block_td_uid_1_594d4b80916cf.found_posts = "6410";
block_td_uid_1_594d4b80916cf.header_color = "";
block_td_uid_1_594d4b80916cf.ajax_pagination_infinite_stop = "";
block_td_uid_1_594d4b80916cf.max_num_pages = "1069";
td_blocks.push(block_td_uid_1_594d4b80916cf);
</script><div class="td_block_wrap td_block_related_posts td_block_id_581950705 td_uid_1_594d4b80916cf_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_594d4b80a8dd1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_594d4b80916cf" href="#">Artículo relacionados</a><a id="td_uid_3_594d4b80a8e26" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_594d4b80916cf" href="#">Más del autor</a></h4><div id=td_uid_1_594d4b80916cf class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/trump-mexico-segundo-pais-mas-mortal-del-mundo/" rel="bookmark" title="Trump: México es el segundo país más mortal del mundo"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/01/trumppena-1100x618.jpg" alt="" title="Trump: México es el segundo país más mortal del mundo"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/trump-mexico-segundo-pais-mas-mortal-del-mundo/" rel="bookmark" title="Trump: México es el segundo país más mortal del mundo">Trump: México es el segundo país más mortal del mundo</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/aumentan-34-fallecidos-atentado-afganistan/" rel="bookmark" title="Aumentan a 34 fallecidos en atentado de Afganistán"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/06/Cierre-16.jpg" alt="atentado de Afganistán" title="Aumentan a 34 fallecidos en atentado de Afganistán"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/aumentan-34-fallecidos-atentado-afganistan/" rel="bookmark" title="Aumentan a 34 fallecidos en atentado de Afganistán">Aumentan a 34 fallecidos en atentado de Afganistán</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/ee-uu-exige-acciones-venezuela-ante-la-tragica-situacion-pais/" rel="bookmark" title="EE.UU. exige “acciones” en Venezuela ante la “trágica situación” en el país"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/06/Pág-11-foto-ppal.jpg" alt="Nikki Haley" title="EE.UU. exige “acciones” en Venezuela ante la “trágica situación” en el país"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/ee-uu-exige-acciones-venezuela-ante-la-tragica-situacion-pais/" rel="bookmark" title="EE.UU. exige “acciones” en Venezuela ante la “trágica situación” en el país">EE.UU. exige “acciones” en Venezuela ante la “trágica situación” en el país</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/washington-acogera-la-asamblea-general-oea-2018-70-aniversario/" rel="bookmark" title="Washington acogerá la Asamblea General de OEA en 2018 en su 70 aniversario"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/04/Principal-7.jpg" alt="OEA" title="Washington acogerá la Asamblea General de OEA en 2018 en su 70 aniversario"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/washington-acogera-la-asamblea-general-oea-2018-70-aniversario/" rel="bookmark" title="Washington acogerá la Asamblea General de OEA en 2018 en su 70 aniversario">Washington acogerá la Asamblea General de OEA en 2018 en su 70 aniversario</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/vaticano-apoya-grupo-paises-acompane-dialogo-venezuela/" rel="bookmark" title="El Vaticano apoya que un grupo de países acompañe un diálogo en Venezuela"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/06/Pág-11-foto-breve-1.jpg" alt="papa francisco" title="El Vaticano apoya que un grupo de países acompañe un diálogo en Venezuela"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/vaticano-apoya-grupo-paises-acompane-dialogo-venezuela/" rel="bookmark" title="El Vaticano apoya que un grupo de países acompañe un diálogo en Venezuela">El Vaticano apoya que un grupo de países acompañe un diálogo en Venezuela</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/sismo-68-sacude-las-costas-guatemala/" rel="bookmark" title="Sismo de 6,8 sacude las costas de Guatemala"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/06/captura-de-pantalla-2017-06-22-a-las-7-40-03-am.jpg" alt="sismo guatemala" title="Sismo de 6,8 sacude las costas de Guatemala"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/sismo-68-sacude-las-costas-guatemala/" rel="bookmark" title="Sismo de 6,8 sacude las costas de Guatemala">Sismo de 6,8 sacude las costas de Guatemala</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_594d4b80916cf" data-td_block_id="td_uid_1_594d4b80916cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_594d4b80916cf" data-td_block_id="td_uid_1_594d4b80916cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_search"><div class="block-title"><span>Buscar noticias</span></div><form role="search" method="get" class="td-search-form-widget" action="http://www.elnorte.com.ve/">
<div>
<input class="td-widget-search-input" type="text" value="" name="s" id="s"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar"/>
</div>
</form></aside> <aside class="widget widget_recent_entries"> <div class="block-title"><span>Noticias recientes</span></div> <ul>
<li>
<a href="http://www.elnorte.com.ve/trump-mexico-segundo-pais-mas-mortal-del-mundo/">Trump: México es el segundo país más mortal del mundo</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/maite-delgado-animara-miss-earth-venezuela/">Maite Delgado animará el Miss Earth Venezuela</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/revelaron-tercer-trailer-annabelle-la-creacion/">Revelaron el tercer tráiler de &#8220;Annabelle: La creación&#8221;</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/controlaron-incendio-area-decapado-sidor/">Controlaron incendio en área de Decapado de Sidor</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/viernes-nubosidad-lluvias-gran-parte-del-pais/">Viernes nubosidad con lluvias en gran parte del país</a>
</li>
</ul>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9863"><a href="http://www.elnorte.com.ve/">INICIO</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1096"><a href="http://www.elnorte.com.ve/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="http://www.elnorte.com.ve/contactenos/">CONTÁCTENOS</a></li>
<li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1119"><a href="#top">VOLVER ARRIBA</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Diario El Norte © 2017 </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type="text/javascript" src="http://www.elnorte.com.ve/wp-content/cache/minify/037ec.js"></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elnorte.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elnorte.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'114903126',post:'234265',tz:'-4',srv:'www.elnorte.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '114903126', '234265' ]);
</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 