<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head><script src="/cdn-cgi/apps/head/tGWFkuGkUIhOkMDCQC6MeBEPrEI.js"></script><link rel="stylesheet" type="text/css" href="http://www.elnorte.com.ve/wp-content/cache/minify/95605.css" media="all"/>
<title>Kaiser regresó para presentar su sencillo My way - Diario El Norte</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.elnorte.com.ve/xmlrpc.php"/>
<meta property="og:image" content="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg"/><link rel="icon" type="image/png" href="http://www.elnorte.com.ve/ENIcon.png">
 
<link rel="canonical" href="http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Kaiser regresó para presentar su sencillo My way - Diario El Norte"/>
<meta property="og:description" content="El venezolano Julio Villasana, quien es conocido en la industria musical como Dj Kaises volvió para presentar su tema My way. El artista detalló que la pieza electrónica fue presentada a través de su canal de Youtube Kaiser Sound. Agregó que la melodía forma parte del EP que lleva el mismo nombre y que cuenta &hellip;"/>
<meta property="og:url" content="http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/"/>
<meta property="og:site_name" content="Diario El Norte"/>
<meta property="article:tag" content="Escenarios"/>
<meta property="article:section" content="Escenarios"/>
<meta property="article:published_time" content="2017-07-25T04:00:50+00:00"/>
<meta property="article:modified_time" content="2017-07-24T21:50:44+00:00"/>
<meta property="og:updated_time" content="2017-07-24T21:50:44+00:00"/>
<meta property="og:image" content="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg"/>
<meta property="og:image:width" content="910"/>
<meta property="og:image:height" content="680"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="El venezolano Julio Villasana, quien es conocido en la industria musical como Dj Kaises volvió para presentar su tema My way. El artista detalló que la pieza electrónica fue presentada a través de su canal de Youtube Kaiser Sound. Agregó que la melodía forma parte del EP que lleva el mismo nombre y que cuenta [&hellip;]"/>
<meta name="twitter:title" content="Kaiser regresó para presentar su sencillo My way - Diario El Norte"/>
<meta name="twitter:site" content="@DiarioElNorte"/>
<meta name="twitter:image" content="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg"/>
<meta name="twitter:creator" content="@DiarioElNorte"/>
 
<link rel='dns-prefetch' href='//www.elnorte.com.ve'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; Feed" href="http://www.elnorte.com.ve/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; RSS de los comentarios" href="http://www.elnorte.com.ve/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elnorte.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=bcc4b7f97156f18b498d7d1c2bc4fb18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all'/>
<script type="text/javascript" src="http://www.elnorte.com.ve/wp-content/cache/minify/4642c.js"></script>
<link rel='https://api.w.org/' href='http://www.elnorte.com.ve/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elnorte.com.ve/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elnorte.com.ve/wp-includes/wlwmanifest.xml"/>
<link rel='shortlink' href='http://www.elnorte.com.ve/?p=242808'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elnorte.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnorte.com.ve%2Fkaiser-regreso-presentar-sencillo-my-way%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elnorte.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnorte.com.ve%2Fkaiser-regreso-presentar-sencillo-my-way%2F&#038;format=xml"/>
<script type="text/javascript">igniteup_ajaxurl = "http://www.elnorte.com.ve/wp-admin/admin-ajax.php";</script>
 
 
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '04307e1bde';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.elnorte.com.ve/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.elnorte.com.ve/?wordfence_logHuman=1&hid=9452B3B3F6CBB1B47F7A1D3DFC39A4CF');
</script>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["escenarios"],"pageAttributes":["escenarios"],"pagePostAuthor":"Elizaira Marval"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N23QMS');</script>
 
  <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.elnorte.com.ve\/wp-admin\/","wpRestNonce":"6910431e85","wpRestUrl":"http:\/\/www.elnorte.com.ve\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elnorte.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.elnorte.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="http:\/\/www.elnorte.com.ve\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83017525-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.elnorte.com.ve/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elnorte.com.ve/category/escenarios/",
                                "name": "Escenarios"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/",
                                "name": "Kaiser regresó para presentar  su sencillo  My way"                                
                            }
                        }    ]
                        }
                       </script> <style type="text/css" id="wp-custom-css">.td_block_1 .td-module-comments{display:none;}.td_block_2 .td-module-comments{display:none;}.td_block_12 .td-module-comments{display:none;}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4824885191507774",
    enable_page_level_ads: true
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/95653910/norte-300-250-side', [300, 250], 'div-gpt-ad-1498653481330-0').addService(googletag.pubads());
    googletag.defineSlot('/95653910/norte-728-90-top', [728, 90], 'div-gpt-ad-1498653481330-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-242808 single-format-standard kaiser-regreso-presentar-sencillo-my-way global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout ">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N23QMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elnorteplc" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/114106665390585092084/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/diarioelnorteanz/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/DiarioElNorte" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqwH7P27DnN2t8Qhu5inehg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9862"><a href="http://www.elnorte.com.ve/">Inicio</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1098"><a href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="http://www.elnorte.com.ve/category/regionales/">Regionales</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.elnorte.com.ve/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="http://www.elnorte.com.ve/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12912"><a href="http://www.elnorte.com.ve/category/en-profundo/">En Profundo</a></li>
<li id="menu-item-9945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9945"><a href="http://www.elnorte.com.ve/category/infografias/">Infografías</a></li>
<li id="menu-item-12914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12914"><a href="http://www.elnorte.com.ve/category/cuatro-visiones/">Cuatro Visiones</a></li>
<li id="menu-item-10449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10449"><a href="http://www.elnorte.com.ve/category/la-entrevista/">La Entrevista</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9949"><a href="http://www.elnorte.com.ve/category/foros/">Foros</a></li>
</ul>
</li>
<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104"><a href="http://www.elnorte.com.ve/category/deportes/">Deportes</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1108"><a href="http://www.elnorte.com.ve/category/sucesos/">Sucesos</a></li>
<li id="menu-item-9946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9946"><a href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></li>
<li id="menu-item-10988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10988"><a href="#">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10517"><a href="http://www.elnorte.com.ve/category/calidad-de-vida/">Calidad de Vida</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="http://www.elnorte.com.ve/category/cultura/">Cultura</a></li>
<li id="menu-item-171392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171392"><a href="http://www.elnorte.com.ve/category/edicion-aniversario/">Edición 26 Aniversario EN</a></li>
<li id="menu-item-10511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10511"><a href="http://www.elnorte.com.ve/category/personajes/">El Personaje</a></li>
<li id="menu-item-9955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9955"><a href="http://www.elnorte.com.ve/category/el-rostro-de-la-pobreza/">El Rostro de la Pobreza</a></li>
<li id="menu-item-10431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10431"><a href="http://www.elnorte.com.ve/category/mi-condominio/">Mi Condominio</a></li>
<li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950"><a href="http://www.elnorte.com.ve/category/opinion/">Opinión</a></li>
<li id="menu-item-171393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171393"><a href="http://www.elnorte.com.ve/category/mundo-animal/">Mundo Animal</a></li>
<li id="menu-item-9956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9956"><a href="http://www.elnorte.com.ve/category/negocios/">Negocios</a></li>
<li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28562"><a href="http://www.elnorte.com.ve/category/rumbas-venezuela/">Rumbas Venezuela</a></li>
<li id="menu-item-9951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951"><a href="http://www.elnorte.com.ve/category/sabores/">Sabores</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="http://www.elnorte.com.ve/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-9952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9952"><a href="http://www.elnorte.com.ve/category/tendencias/">Tendencias</a></li>
<li id="menu-item-10432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10432"><a href="http://www.elnorte.com.ve/category/vida-de-fe/">Vida de fe</a></li>
</ul>
</li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.elnorte.com.ve/category/viva-mas/">Viva más</a></li>
<li id="menu-item-10582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10582"><a href="http://www.elnorte.com.ve/indices-economicos/">Índices Económicos</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elnorte.com.ve/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-2">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elnorteplc" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/114106665390585092084/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/diarioelnorteanz/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/DiarioElNorte" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqwH7P27DnN2t8Qhu5inehg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25.5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Lechería, Venezuela</div>
</div>
</div>
<div class="td_data_time">
<div>
Martes, Julio 25, 2017
</div>
</div>
</div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.elnorte.com.ve/">
<img src="http://www.elnorte.com.ve/El-Norte-Logo.png" alt=""/>
<span class="td-visual-hidden">Diario El Norte</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "> 
<div id='div-gpt-ad-1498653481330-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498653481330-1'); });
</script>
</div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.elnorte.com.ve/">
<img src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/22171537/ElNorte-mb.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.elnorte.com.ve/">
<img src="http://www.elnorte.com.ve/El-Norte-Logo.png" alt=""/>
</a>
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9862"><a href="http://www.elnorte.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1098"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1101"><a href="http://www.elnorte.com.ve/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1100"><a href="http://www.elnorte.com.ve/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1099"><a href="http://www.elnorte.com.ve/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12912"><a href="http://www.elnorte.com.ve/category/en-profundo/">En Profundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9945"><a href="http://www.elnorte.com.ve/category/infografias/">Infografías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12914"><a href="http://www.elnorte.com.ve/category/cuatro-visiones/">Cuatro Visiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10449"><a href="http://www.elnorte.com.ve/category/la-entrevista/">La Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9949"><a href="http://www.elnorte.com.ve/category/foros/">Foros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104"><a href="http://www.elnorte.com.ve/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1108"><a href="http://www.elnorte.com.ve/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-9946"><a href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10988"><a href="#">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10517"><a href="http://www.elnorte.com.ve/category/calidad-de-vida/">Calidad de Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1103"><a href="http://www.elnorte.com.ve/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171392"><a href="http://www.elnorte.com.ve/category/edicion-aniversario/">Edición 26 Aniversario EN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10511"><a href="http://www.elnorte.com.ve/category/personajes/">El Personaje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9955"><a href="http://www.elnorte.com.ve/category/el-rostro-de-la-pobreza/">El Rostro de la Pobreza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10431"><a href="http://www.elnorte.com.ve/category/mi-condominio/">Mi Condominio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9950"><a href="http://www.elnorte.com.ve/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171393"><a href="http://www.elnorte.com.ve/category/mundo-animal/">Mundo Animal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9956"><a href="http://www.elnorte.com.ve/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="http://www.elnorte.com.ve/category/rumbas-venezuela/">Rumbas Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9951"><a href="http://www.elnorte.com.ve/category/sabores/">Sabores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1102"><a href="http://www.elnorte.com.ve/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9952"><a href="http://www.elnorte.com.ve/category/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10432"><a href="http://www.elnorte.com.ve/category/vida-de-fe/">Vida de fe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1107"><a href="http://www.elnorte.com.ve/category/viva-mas/">Viva más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10582"><a href="http://www.elnorte.com.ve/indices-economicos/">Índices Económicos</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.elnorte.com.ve/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-242808" class="td-post-template-3 post-242808 post type-post status-publish format-standard has-post-thumbnail hentry category-escenarios tag-escenarios td-container-wrap" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.elnorte.com.ve/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Escenarios" class="entry-crumb" href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Kaiser regresó para presentar su sencillo My way</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><figure><a href="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg" data-caption="Tema forma parte del nuevo material del artista. Cortesía "><img width="910" height="680" class="entry-thumb td-modal-image" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg" alt="" title="Kaiser"/></a><figcaption class="wp-caption-text">Tema forma parte del nuevo material del artista. Cortesía </figcaption></figure></div>
<header class="td-post-title">
<h1 class="entry-title">Kaiser regresó para presentar su sencillo My way</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T04:00:50+00:00">25 Julio, 2017</time></span> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elnorte.com.ve%2Fkaiser-regreso-presentar-sencillo-my-way%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Kaiser+regres%C3%B3+para+presentar++su+sencillo++My+way&url=http%3A%2F%2Fwww.elnorte.com.ve%2Fkaiser-regreso-presentar-sencillo-my-way%2F&via=DiarioElNorte"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/&amp;media=http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg&description=Kaiser+regres%C3%B3+para+presentar++su+sencillo++My+way" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Kaiser+regres%C3%B3+para+presentar++su+sencillo++My+way%20-%20http%3A%2F%2Fwww.elnorte.com.ve%2Fkaiser-regreso-presentar-sencillo-my-way%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-a-rec td-a-rec-id-content_top  "> 
<div id='div-gpt-ad-1498653481330-1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498653481330-1'); });
</script>
</div></div><p>El venezolano Julio Villasana, quien es conocido en la industria musical como Dj Kaises volvió para presentar su tema My way.</p>
<p>El artista detalló que la pieza electrónica fue presentada a través de su canal de Youtube Kaiser Sound.</p>
<p>Agregó que la melodía forma parte del EP que lleva el mismo nombre y que cuenta con seis en los que fusiona diferentes géneros de la música electrónica, entre los que se destacan house, tribal house, dance entre otros.</p>
<p>Comentó que el material puede ser encontrado en las diferentes plataformas digitales.</p>
<p>Kaiser aseguró que dedica la mayor parte de su tiempo en crear piezas musicales para luego promocionarlas en los centros nocturnos, en el extranjero y en eventos privados dentro de su país natal.</p>
 
 
<div id="mab-3017185125" class="molongui-author-box" data-author-type="guest-author" itemscope itemtype="https://schema.org/Person" style="width: 100%;            margin: 10px auto;">
<div class="molongui-author-box-container
	            mabc-shadow-left				mabc-border-thin				mabc-bckg-none" style="         ">
 
 
<div class="molongui-author-box-item molongui-author-box-image">
<img width="150" height="150" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/04/03111227/emarval1.jpg" class="mabt-radius-rounded mabt-border-none wp-post-image" alt="Foto de E. Marval" style="border-color:;" itemprop="image"/> </div>
 
 
<div class="molongui-author-box-item molongui-author-box-data">
 
<div class="molongui-author-box-title">
<h5 class="text-size-big" style="color: inherit" itemprop="name">
Elizaira Marval </h5>
</div>
 
<div class="molongui-author-box-item molongui-author-box-meta text-size-normal" style="color: inherit">
<span itemprop="jobTitle"></span>
<span itemprop="worksFor" itemscope itemtype="https://schema.org/Organization">
<span itemprop="name"></span>
</span>
</div> 
 
<div class="molongui-author-box-bio" itemprop="description">
<p class="text-size-small text-align-justify text-style-normal" style="color: inherit">
<a href="/cdn-cgi/l/email-protection#8feae3e6f5eee6fdeea1e2eefdf9eee3cfeae3e1e0fdfbeaa1ece0e2a1f9ea"><strong><span class="__cf_email__" data-cfemail="7d181114071c140f1c53101c0f0b1c113d181113120f0918531e1210530b18">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></a><br>Esta periodista anzoatiguense de 23 años es licenciada en Comunicación Social egresada de la Universidad Santa María, núcleo Oriente. Tiene dos años ejerciendo la profesión. </p>
</div>
 
<div class="molongui-author-box-item molongui-author-box-related" itemprop="creator" style="display: none;">
<ul class="text-size-small text-align-justify text-style-normal" style="color: inherit">
This author does not have any more posts. </ul>
</div>
</div> 
</div> 
</div>  </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elnorte.com.ve/tag/escenarios/">Escenarios</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="#disabled_link">Elizaira Marval</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Elizaira Marval"></span><meta itemprop="datePublished" content="2017-07-25T04:00:50+00:00"><meta itemprop="dateModified" content="2017-07-24T21:50:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.elnorte.com.ve/El-Norte-Logo.png"></span><meta itemprop="name" content="Diario El Norte"></span><meta itemprop="headline " content="Kaiser regresó para presentar  su sencillo  My way"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214910/Lateral-derecho7.jpg"><meta itemprop="width" content="910"><meta itemprop="height" content="680"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_4_5976fac9ad175_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_4_5976fac9ad175"><script>var block_td_uid_4_5976fac9ad175 = new tdBlock();
block_td_uid_4_5976fac9ad175.id = "td_uid_4_5976fac9ad175";
block_td_uid_4_5976fac9ad175.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5976fac9ad175_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5976fac9ad175_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":242808,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_4_5976fac9ad175.td_column_number = "3";
block_td_uid_4_5976fac9ad175.block_type = "td_block_related_posts";
block_td_uid_4_5976fac9ad175.post_count = "6";
block_td_uid_4_5976fac9ad175.found_posts = "5817";
block_td_uid_4_5976fac9ad175.header_color = "";
block_td_uid_4_5976fac9ad175.ajax_pagination_infinite_stop = "";
block_td_uid_4_5976fac9ad175.max_num_pages = "970";
tdBlocksArray.push(block_td_uid_4_5976fac9ad175);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5976fac9cac39" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5976fac9ad175" href="#">Artículo relacionados</a><a id="td_uid_6_5976fac9cae53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5976fac9ad175" href="#">Más del autor</a></h4><div id=td_uid_4_5976fac9ad175 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/mundo-la-belleza-este-pais-se-divide-dos/" rel="bookmark" title="“El mundo de la belleza en este país se divide en dos”"><img width="201" height="150" class="entry-thumb" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214942/PRINCIPAL73.jpg" alt="Prince Julio César" title="“El mundo de la belleza en este país se divide en dos”"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elnorte.com.ve/mundo-la-belleza-este-pais-se-divide-dos/" rel="bookmark" title="“El mundo de la belleza en este país se divide en dos”">“El mundo de la belleza en este país se divide en dos”</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/karina-jaimes-se-lanzo-al-agua-caracas/" rel="bookmark" title="Karina Jaimes se “lanzó al agua” en Caracas"><img width="218" height="107" class="entry-thumb" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214913/Lateral-izquierdo-1.jpg" alt="" title="Karina Jaimes se “lanzó al agua” en Caracas"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elnorte.com.ve/karina-jaimes-se-lanzo-al-agua-caracas/" rel="bookmark" title="Karina Jaimes se “lanzó al agua” en Caracas">Karina Jaimes se “lanzó al agua” en Caracas</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/marisa-roman-dramatiza-madre-canizales/" rel="bookmark" title="Marisa Román dramatiza a madre de Cañizales"><img width="201" height="150" class="entry-thumb" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214902/CIERRE156.jpg" alt="Marisa Román" title="Marisa Román dramatiza a madre de Cañizales"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elnorte.com.ve/marisa-roman-dramatiza-madre-canizales/" rel="bookmark" title="Marisa Román dramatiza a madre de Cañizales">Marisa Román dramatiza a madre de Cañizales</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/paris-hilton-regresa-la-escena-musical/" rel="bookmark" title="Paris Hilton  regresa a la  escena musical"><img width="201" height="150" class="entry-thumb" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24214922/Lateral-izquierdo-21.jpg" alt="" title="Paris Hilton  regresa a la  escena musical"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elnorte.com.ve/paris-hilton-regresa-la-escena-musical/" rel="bookmark" title="Paris Hilton  regresa a la  escena musical">Paris Hilton regresa a la escena musical</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/critican-maduro-haga-propaganda-uso-la-cancion-despacito/" rel="bookmark" title="Critican que Maduro haga &#8220;propaganda&#8221; con el uso de la canción Despacito"><img width="201" height="150" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2017/06/Breve-3.jpg" alt="Luis Fonsi y Daddy yANKEY" title="Critican que Maduro haga &#8220;propaganda&#8221; con el uso de la canción Despacito"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elnorte.com.ve/critican-maduro-haga-propaganda-uso-la-cancion-despacito/" rel="bookmark" title="Critican que Maduro haga &#8220;propaganda&#8221; con el uso de la canción Despacito">Critican que Maduro haga &#8220;propaganda&#8221; con el uso de la canción Despacito</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/venezuela-fue-protagonista-la-republica-dominicana-fashion-week/" rel="bookmark" title="Venezuela fue protagonista en la República Dominicana Fashion Week"><img width="201" height="150" class="entry-thumb" src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/24124650/Julio-mora-1-e1500911589193-768x1024.jpg" alt="Julio mora fashion week" title="Venezuela fue protagonista en la República Dominicana Fashion Week"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.elnorte.com.ve/venezuela-fue-protagonista-la-republica-dominicana-fashion-week/" rel="bookmark" title="Venezuela fue protagonista en la República Dominicana Fashion Week">Venezuela fue protagonista en la República Dominicana Fashion Week</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5976fac9ad175" data-td_block_id="td_uid_4_5976fac9ad175"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5976fac9ad175" data-td_block_id="td_uid_4_5976fac9ad175"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_weather td_block_widget td_uid_7_5976fac9de4b5_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_7_5976fac9de4b5"><div id=td_uid_7_5976fac9de4b5 class="td-weather-wrap td_block_inner td-column-1"> 
<div class="td-weather-header">
<div class="td-weather-city">Lechería, Venezuela</div>
<div class="td-weather-condition">algo de nubes</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_7_5976fac9de4b5"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_7_5976fac9de4b5">
<input id="td_uid_7_5976fac9de4b5" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_7_5976fac9de4b5"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_7_5976fac9de4b5">
<span class="td-big-degrees">25.5</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25.5</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25.5</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">100%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">1.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">12%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">Mie</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">Jue</div>
<div class="td-day-degrees">
<span class="td-degrees-1">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">Vie</div>
<div class="td-day-degrees">
<span class="td-degrees-2">32</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">Sab</div>
<div class="td-day-degrees">
<span class="td-degrees-3">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">Dom</div>
<div class="td-day-degrees">
<span class="td-degrees-4">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  <div class="td-a-rec td-a-rec-id-sidebar  "><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Publicidad</span></h4></div> 
<div id='div-gpt-ad-1498653481330-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498653481330-0'); });
</script>
</div></div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5976fac9df791_rand td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Mantente informado</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">80</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://plus.google.com/114106665390585092084" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">51,275</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="http://instagram.com/diarioelnorteanz#" target="_blank">Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">76,548</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/DiarioElNorte" target="_blank">Seguir</a></span></div></div></div></div>   <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Noticias recientes</span></h4> <ul>
<li>
<a href="http://www.elnorte.com.ve/mundo-la-belleza-este-pais-se-divide-dos/">“El mundo de la belleza en este país se divide en dos”</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/mataron-balazos-tres-miembros-una-familia/">Mataron a balazos tres miembros de una familia</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/moreno-marcano-no-acude-la-audiencia-del-tsj-ira-preso/">Moreno: “si Marcano no acude a la audiencia del TSJ irá preso”</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/kaiser-regreso-presentar-sencillo-my-way/">Kaiser regresó para presentar su sencillo My way</a>
</li>
<li>
<a href="http://www.elnorte.com.ve/criollas-ganaron-oro-sordolimpicos/">Criollas ganaron oro en Sordolímpicos</a>
</li>
</ul>
</aside> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.elnorte.com.ve/"><img src="http://s3-us-east-2.amazonaws.com/cdn.elnorte.com.ve/wp-content/uploads/2017/07/22171352/ElNorte-logob.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>¿QUIENES SOMOS?</span></div>El Norte es un medio impreso y digital ubicado en el estado Anzoátegui, con 26 años de circulación e influencia en la región oriental de Venezuela. Fundado en 1990 en Barcelona es pionero en el periodismo digital en la región.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/elnorteplc" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/114106665390585092084/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.instagram.com/diarioelnorteanz/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://twitter.com/DiarioElNorte" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCqwH7P27DnN2t8Qhu5inehg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
 
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9863"><a href="http://www.elnorte.com.ve/">INICIO</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1096"><a href="http://www.elnorte.com.ve/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="http://www.elnorte.com.ve/contactenos/">CONTÁCTENOS</a></li>
<li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1119"><a href="#top">VOLVER ARRIBA</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
Diario El Norte © 2017 </div>
</div>
</div>
</div>
</div> 
 
<script type="text/javascript" src="http://www.elnorte.com.ve/wp-content/cache/minify/f6de5.js"></script>
 
<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Lecher\u00eda, Venezuela","api_location":"Lecherias","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[25.5,77.9],"today_humidity":100,"today_wind_speed":[1.2,0.7],"today_min":[25.5,77.9],"today_max":[25.5,77.9],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1501084800,"day_temp":[28,82],"day_name":"Mie","owm_day_index":2},{"timestamp":1501171200,"day_temp":[31,87],"day_name":"Jue","owm_day_index":3},{"timestamp":1501257600,"day_temp":[32,89],"day_name":"Vie","owm_day_index":4},{"timestamp":1501344000,"day_temp":[31,88],"day_name":"Sab","owm_day_index":5},{"timestamp":1501430400,"day_temp":[30,87],"day_name":"Dom","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_7_5976fac9de4b5","location":"Lecher\u00eda, Venezuela","api_location":"Lecherias","api_language":"es","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[25.5,77.9],"today_humidity":100,"today_wind_speed":[1.2,0.7],"today_min":[25.5,77.9],"today_max":[25.5,77.9],"today_clouds":12,"current_unit":0,"forecast":[{"timestamp":1501084800,"day_temp":[28,82],"day_name":"Mie","owm_day_index":2},{"timestamp":1501171200,"day_temp":[31,87],"day_name":"Jue","owm_day_index":3},{"timestamp":1501257600,"day_temp":[32,89],"day_name":"Vie","owm_day_index":4},{"timestamp":1501344000,"day_temp":[31,88],"day_name":"Sab","owm_day_index":5},{"timestamp":1501430400,"day_temp":[30,87],"day_name":"Dom","owm_day_index":6}],"api_key":"93d95bd6e3378a6cb7c7e3e6f6cb5483"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elnorte.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elnorte.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5976fac9f1d20"></textarea>
<div id="td_live_css_uid_1_5976fac9f1d20" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5976fac9f1d20');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5976fac9f1d20");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 