<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
<title>Vuelco de carro dejó un muerto en la Troncal 9 | Diario El Norte</title>
<meta charset="UTF-8"/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"915abb55c62f7dbe0e0c330898db5278",petok:"46b899415577ef16a75a83e89ac9ee215cb47ed3-1482419829-3600",zone:"elnorte.com.ve",rocket:"0",apps:{"ga_key":{"ua":"UA-32889680-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="pingback" href="http://www.elnorte.com.ve/xmlrpc.php"/>
 
<meta name="google-site-verification" content="HDXYHXsk-CCI_VgIhdV04o9UBRE_UcaiPJZP25fJ4D0"/>
<meta name="msvalidate.01" content="8AC99F389EDBFA94F706C6BB79A43041"/>
<meta property="og:image" content="http://www.elnorte.com.ve/wp-content/uploads/2015/08/Troncal-9-copia.jpg"/><meta name="author" content="Editor9">
<link rel="icon" type="image/png" href="http://www.elnorte.com.ve/wp-content/uploads/2016/08/ENIcon.png"><link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//www.elnorte.com.ve'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; Feed" href="http://www.elnorte.com.ve/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; RSS de los comentarios" href="http://www.elnorte.com.ve/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Diario El Norte &raquo; Vuelco de carro dejó un muerto en la Troncal 9 RSS de los comentarios" href="http://www.elnorte.com.ve/vuelco-de-carro-dejo-un-muerto-en-la-troncal-9/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elnorte.com.ve\/wp-includes\/js\/wp-emoji-release.min.js?ver=f449cb4243402428f22f9b398d202a81"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='opinionstage-style-css' href='http://www.elnorte.com.ve/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css?ver=f449cb4243402428f22f9b398d202a81' type='text/css' media='all'/>
<link rel='stylesheet' id='opinionstage-font-style-css' href='http://www.elnorte.com.ve/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css?ver=f449cb4243402428f22f9b398d202a81' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://www.elnorte.com.ve/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}</style>
<link rel='stylesheet' id='google_font_open_sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=f449cb4243402428f22f9b398d202a81' type='text/css' media='all'/>
<link rel='stylesheet' id='google_font_roboto-css' href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400&#038;ver=f449cb4243402428f22f9b398d202a81' type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://www.elnorte.com.ve/wp-content/plugins/js_composer/assets/css/js_composer.css?ver=4.5.3' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://www.elnorte.com.ve/wp-content/themes/Newspaper/style.css?ver=6.2' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='http://www.elnorte.com.ve/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://www.elnorte.com.ve/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elnorte.com.ve/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elnorte.com.ve/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Hermanos Vargas siguen como principales embajadores criollos de básquet' href='http://www.elnorte.com.ve/hermanos-vargas-siguen-como-principales-embajadores-criollos-de-basquet/'/>
<link rel='next' title='EEUU: Odebrecht pagó sobornos en Venezuela por $98 millones' href='http://www.elnorte.com.ve/eeuu-odebrecht-pago-sobornos-en-venezuela-por-98-millones/'/>
<link rel="canonical" href="http://www.elnorte.com.ve/vuelco-de-carro-dejo-un-muerto-en-la-troncal-9/"/>
<link rel='shortlink' href='http://www.elnorte.com.ve/?p=186341'/>
<link rel="alternate" type="application/json+oembed" href="http://www.elnorte.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnorte.com.ve%2Fvuelco-de-carro-dejo-un-muerto-en-la-troncal-9%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.elnorte.com.ve/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elnorte.com.ve%2Fvuelco-de-carro-dejo-un-muerto-en-la-troncal-9%2F&#038;format=xml"/>
<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0b70f416cd';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.elnorte.com.ve/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["sucesos"],"pageAttributes":["sucesos"],"pagePostAuthor":"Editor9"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N23QMS');</script>
 
 <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.elnorte.com.ve/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
 
<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var html_tag = document.getElementsByTagName("html")[0];

            if(navigator.userAgent.indexOf("MSIE 10.0") > -1) {
                html_tag.className+=' ie10';
            }

            if(!!navigator.userAgent.match(/Trident.*rv\:11\./)) {
                html_tag.className+=' ie11';
            }

            if (/(iPad|iPhone|iPod)/g.test( navigator.userAgent )) {
                html_tag.className+=' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if(user_agent.indexOf("android") > -1) {
                html_tag.className+=' td-md-is-android';
            }

            if (navigator.userAgent.indexOf('Mac OS X') != -1) {
                html_tag.className+=' td-md-is-os-x';
            }

            if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())) {
               html_tag.className+=' td-md-is-chrome';
            }

            if (navigator.userAgent.indexOf('Firefox') != -1) {
                html_tag.className+=' td-md-is-firefox';
            }

            if (navigator.userAgent.indexOf('Safari') != -1 && navigator.userAgent.indexOf('Chrome') == -1) {
                html_tag.className+=' td-md-is-safari';
            }

        })();
    
    
var td_viewport_interval_list=[{"limit_bottom":767,"sidebar_width":228},{"limit_bottom":1018,"sidebar_width":300},{"limit_bottom":1140,"sidebar_width":324}];
var td_ajax_url="http:\/\/www.elnorte.com.ve\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.2";
var td_get_template_directory_uri="http:\/\/www.elnorte.com.ve\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="2";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="3";
var tds_more_articles_on_post_pages_distance_from_top=400;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var td_theme_v="Ni4y";
var td_theme_n="TmV3c3BhcGVy";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
 
<style>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</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-83017525-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-32889680-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-186341 single-format-standard vuelco-de-carro-dejo-un-muerto-en-la-troncal-9 single_template_3 wpb-js-composer js-comp-ver-4.5.3 vc_responsive td-full-layout ">
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-N23QMS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <br style="display:none;" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div id="td-outer-wrap">
<div class="td-transition-content-and-menu td-mobile-nav-wrap">
<div id="td-mobile-nav">
 
<div class="td-mobile-close">
<a href="#">Cerrar</a>
<div class="td-nav-triangle"></div>
</div>
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class=""><li id="menu-item-9862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-9862"><a href="http://www.elnorte.com.ve/">Inicio</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1098"><a href="#">Noticias</a>
<ul class="sub-menu">
<li id="menu-item-1101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1101"><a href="http://www.elnorte.com.ve/category/regionales/">Regionales</a></li>
<li id="menu-item-1100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1100"><a href="http://www.elnorte.com.ve/category/nacionales/">Nacionales</a></li>
<li id="menu-item-1099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1099"><a href="http://www.elnorte.com.ve/category/internacionales/">Internacionales</a></li>
<li id="menu-item-12912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12912"><a href="http://www.elnorte.com.ve/category/en-profundo/">En Profundo</a></li>
<li id="menu-item-9945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9945"><a href="http://www.elnorte.com.ve/category/infografias/">Infografías</a></li>
<li id="menu-item-12914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12914"><a href="http://www.elnorte.com.ve/category/cuatro-visiones/">Cuatro Visiones</a></li>
<li id="menu-item-10449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10449"><a href="http://www.elnorte.com.ve/category/la-entrevista/">La Entrevista</a></li>
<li id="menu-item-9949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9949"><a href="http://www.elnorte.com.ve/category/foros/">Foros</a></li>
</ul>
</li>
<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1104"><a href="http://www.elnorte.com.ve/category/deportes/">Deportes</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1108"><a href="http://www.elnorte.com.ve/category/sucesos/">Sucesos</a></li>
<li id="menu-item-9946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9946"><a href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></li>
<li id="menu-item-10988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10988"><a href="#">Especiales</a>
<ul class="sub-menu">
<li id="menu-item-10517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10517"><a href="http://www.elnorte.com.ve/category/calidad-de-vida/">Calidad de Vida</a></li>
<li id="menu-item-1103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1103"><a href="http://www.elnorte.com.ve/category/cultura/">Cultura</a></li>
<li id="menu-item-171392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171392"><a href="http://www.elnorte.com.ve/category/edicion-aniversario/">Edición 26 Aniversario EN</a></li>
<li id="menu-item-10511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10511"><a href="http://www.elnorte.com.ve/category/personajes/">El Personaje</a></li>
<li id="menu-item-9955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9955"><a href="http://www.elnorte.com.ve/category/el-rostro-de-la-pobreza/">El Rostro de la Pobreza</a></li>
<li id="menu-item-10431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10431"><a href="http://www.elnorte.com.ve/category/mi-condominio/">Mi Condominio</a></li>
<li id="menu-item-9950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9950"><a href="http://www.elnorte.com.ve/category/opinion/">Opinión</a></li>
<li id="menu-item-171393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171393"><a href="http://www.elnorte.com.ve/category/mundo-animal/">Mundo Animal</a></li>
<li id="menu-item-9956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9956"><a href="http://www.elnorte.com.ve/category/negocios/">Negocios</a></li>
<li id="menu-item-28562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28562"><a href="http://www.elnorte.com.ve/category/rumbas-venezuela/">Rumbas Venezuela</a></li>
<li id="menu-item-9951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9951"><a href="http://www.elnorte.com.ve/category/sabores/">Sabores</a></li>
<li id="menu-item-1102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1102"><a href="http://www.elnorte.com.ve/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-9952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9952"><a href="http://www.elnorte.com.ve/category/tendencias/">Tendencias</a></li>
<li id="menu-item-10432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10432"><a href="http://www.elnorte.com.ve/category/vida-de-fe/">Vida de fe</a></li>
</ul>
</li>
<li id="menu-item-1107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1107"><a href="http://www.elnorte.com.ve/category/viva-mas/">Viva más</a></li>
<li id="menu-item-10582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10582"><a href="http://www.elnorte.com.ve/indices-economicos/">Índices Económicos</a></li>
</ul></div> </div>
</div> </div>
<div class="td-transition-content-and-menu td-content-wrap">
 
<div class="td-header-wrap td-header-style-2">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap"><a target="_blank" href="https://www.facebook.com/elnorteplc" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/114106665390585092084/posts" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.instagram.com/diarioelnorteanz/" title="Instagram"><i class="td-icon-font td-icon-instagram"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/DiarioElNorte" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://www.youtube.com/channel/UCqwH7P27DnN2t8Qhu5inehg" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
<div class="td-header-sp-top-menu">
<div class="td_data_time">Jueves, diciembre 22, 2016</div></div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a itemprop="url" href="http://www.elnorte.com.ve/"><img src="http://www.elnorte.com.ve/wp-content/uploads/2016/08/El-Norte-Movil.jpg" alt=""/></a>
<meta itemprop="name" content="Diario El Norte">
</div>
<div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9862"><a href="http://www.elnorte.com.ve/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1098"><a href="#">Noticias</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1101"><a href="http://www.elnorte.com.ve/category/regionales/">Regionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1100"><a href="http://www.elnorte.com.ve/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1099"><a href="http://www.elnorte.com.ve/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12912"><a href="http://www.elnorte.com.ve/category/en-profundo/">En Profundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9945"><a href="http://www.elnorte.com.ve/category/infografias/">Infografías</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12914"><a href="http://www.elnorte.com.ve/category/cuatro-visiones/">Cuatro Visiones</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10449"><a href="http://www.elnorte.com.ve/category/la-entrevista/">La Entrevista</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9949"><a href="http://www.elnorte.com.ve/category/foros/">Foros</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1104"><a href="http://www.elnorte.com.ve/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-1108"><a href="http://www.elnorte.com.ve/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9946"><a href="http://www.elnorte.com.ve/category/escenarios/">Escenarios</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-10988"><a href="#">Especiales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10517"><a href="http://www.elnorte.com.ve/category/calidad-de-vida/">Calidad de Vida</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1103"><a href="http://www.elnorte.com.ve/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171392"><a href="http://www.elnorte.com.ve/category/edicion-aniversario/">Edición 26 Aniversario EN</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10511"><a href="http://www.elnorte.com.ve/category/personajes/">El Personaje</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9955"><a href="http://www.elnorte.com.ve/category/el-rostro-de-la-pobreza/">El Rostro de la Pobreza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10431"><a href="http://www.elnorte.com.ve/category/mi-condominio/">Mi Condominio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9950"><a href="http://www.elnorte.com.ve/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-171393"><a href="http://www.elnorte.com.ve/category/mundo-animal/">Mundo Animal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9956"><a href="http://www.elnorte.com.ve/category/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28562"><a href="http://www.elnorte.com.ve/category/rumbas-venezuela/">Rumbas Venezuela</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9951"><a href="http://www.elnorte.com.ve/category/sabores/">Sabores</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1102"><a href="http://www.elnorte.com.ve/category/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9952"><a href="http://www.elnorte.com.ve/category/tendencias/">Tendencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10432"><a href="http://www.elnorte.com.ve/category/vida-de-fe/">Vida de fe</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1107"><a href="http://www.elnorte.com.ve/category/viva-mas/">Viva más</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10582"><a href="http://www.elnorte.com.ve/indices-economicos/">Índices Económicos</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form role="search" method="get" class="td-search-form" action="http://www.elnorte.com.ve/">
<div class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a itemprop="url" href="http://www.elnorte.com.ve/"><img src="http://www.elnorte.com.ve/wp-content/uploads/2016/01/El-Norte-Logo.png" alt=""/></a>
<meta itemprop="name" content="Diario El Norte">
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "> 
<div id='TodoenunClic' style='height:auto;'>
<a href="http://www.instagram.com/diarioelnorteanz/">
<IMG src="http://www.elnorte.com.ve/wp-content/uploads/2016/08/Top.gif" style="border-color: black" alt="Renovados en Instagram!" border="1">
</a>
</div>
</div>
</div> </div>
</div>
</div>
</div><article id="post-186341" class="td-post-template-3 post-186341 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos tag-sucesos" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.elnorte.com.ve/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Sucesos" class="entry-crumb" itemprop="url" href="http://www.elnorte.com.ve/category/sucesos/"><span itemprop="title">Sucesos</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content="Vuelco de carro dejó un muerto en la Troncal 9"><meta itemprop="url" content="http://www.elnorte.com.ve/vuelco-de-carro-dejo-un-muerto-en-la-troncal-9/">Vuelco de carro dejó un muerto en la Troncal 9</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><figure><a href="http://www.elnorte.com.ve/wp-content/uploads/2015/08/Troncal-9-copia.jpg" data-caption="Foto referencial"><img width="910" height="680" itemprop="image" class="entry-thumb td-modal-image" src="http://www.elnorte.com.ve/wp-content/uploads/2015/08/Troncal-9-copia.jpg" alt="" title="Troncal 9 copia"/></a><figcaption class="wp-caption-text">Foto referencial</figcaption></figure></div>
<header class="td-post-title">
<h1 itemprop="name" class="entry-title">Vuelco de carro dejó un muerto en la Troncal 9</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name">Por <a itemprop="author" href="http://www.elnorte.com.ve/author/editor9/">Editor9</a> - </div> <div class="td-post-date"><time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-22T04:00:59+00:00">22/12/2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div> </div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elnorte.com.ve%2Fvuelco-de-carro-dejo-un-muerto-en-la-troncal-9%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Vuelco+de+carro+dej%C3%B3+un+muerto+en+la+Troncal+9&url=http%3A%2F%2Fwww.elnorte.com.ve%2Fvuelco-de-carro-dejo-un-muerto-en-la-troncal-9%2F&via=DiarioElNorte"><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.elnorte.com.ve/vuelco-de-carro-dejo-un-muerto-en-la-troncal-9/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.elnorte.com.ve/vuelco-de-carro-dejo-un-muerto-en-la-troncal-9/&amp;media=http://www.elnorte.com.ve/wp-content/uploads/2015/08/Troncal-9-copia.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
</div></div>
<div class="td-post-content">
<p>Un accidente de tránsito volvió a cobrar una vida en la vía Troncal 9 que conecta los estados Miranda y Anzoátegui.</p>
<p>Este último episodio ocurrió este miércoles al mediodía a la altura de Cúpira, municipio Gual, cerca del límite con Boca de Uchire, en el muniicpio San Juan de Capistrano de Anzoátegui.</p>
<p>De acuerdo con datos extraoficiales, se produjo un vuelco de un vehículo en el que viajaban cuatro personas, una de ellas fallecidas.</p>
<p>El siniestro en esa carretera también dejó otras tres personas heridas.<br/>
Dos de ellas fueron identificadas como Luis La Rosa, de 42 años de edad, y Alejandra Yánez, de 30 años de edad.</p>
<p>Los grupos de rescate que asistieron a estas víctimas los trasladaron hasta el hospital tipo 1 de Boca de Uchire, en la zona oeste de Anzoátegui.</p>
<p>Ambos están en estado delicado de salud, según reportes preliminares.<br/>
También, Carmen Aguilera, tía de La Rosa, resultó lesionada en el accidente, aunque sin perder la consciencia.</p>
<p><strong>REA</strong><br/>
<strong><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="126077767371717b7d7c52777e7c7d6066773c717d7f3c6477">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></strong></p>
<div class="td-a-rec td-a-rec-id-content_bottom "> 
<div id='div-gpt-ad-1442437068776-1' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442437068776-1'); });
</script>
</div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="http://www.elnorte.com.ve/tag/sucesos/">Sucesos</a></li></ul> </div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.elnorte.com.ve/author/">Editor9</a></span></div> <meta itemprop="author" content="Editor9"><meta itemprop="interactionCount" content="UserComments:0"/> </footer>
<script>var block_td_uid_1_585bee4075f80 = new td_block();
block_td_uid_1_585bee4075f80.id = "td_uid_1_585bee4075f80";
block_td_uid_1_585bee4075f80.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_4006262728 td_uid_1_585bee4075f80_rand","td_column_number":3,"live_filter_cur_post_id":186341,"live_filter_cur_post_author":"26"}';
block_td_uid_1_585bee4075f80.td_column_number = "3";
block_td_uid_1_585bee4075f80.block_type = "td_block_related_posts";
block_td_uid_1_585bee4075f80.post_count = "6";
block_td_uid_1_585bee4075f80.found_posts = "6688";
block_td_uid_1_585bee4075f80.header_color = "";
block_td_uid_1_585bee4075f80.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bee4075f80.max_num_pages = "1115";
td_blocks.push(block_td_uid_1_585bee4075f80);
</script><div class="td_block_wrap td_block_related_posts td_block_id_4006262728 td_uid_1_585bee4075f80_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_585bee4094ddf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585bee4075f80" href="#">Artículo relacionados</a><a id="td_uid_3_585bee4094e53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585bee4075f80" href="#">Más del autor</a></h4><div id=td_uid_1_585bee4075f80 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/cinco-muertos-tras-triple-colision-en-autopista-valencia-puerto-cabello/" rel="bookmark" title="Cinco muertos tras triple colisión en autopista Valencia-Puerto Cabello"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2016/12/C0SgtD2WIAEES-T.jpg" alt="" title="Cinco muertos tras triple colisión en autopista Valencia-Puerto Cabello"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/cinco-muertos-tras-triple-colision-en-autopista-valencia-puerto-cabello/" rel="bookmark" title="Cinco muertos tras triple colisión en autopista Valencia-Puerto Cabello">Cinco muertos tras triple colisión en autopista Valencia-Puerto Cabello</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/dos-personas-heridas-al-caer-sobre-ellas-un-anuncio/" rel="bookmark" title="Dos personas heridas al caer sobre ellas un anuncio"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2016/12/aires-recuperados-26-10-16-521.jpg" alt="" title="Dos personas heridas al caer sobre ellas un anuncio"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/dos-personas-heridas-al-caer-sobre-ellas-un-anuncio/" rel="bookmark" title="Dos personas heridas al caer sobre ellas un anuncio">Dos personas heridas al caer sobre ellas un anuncio</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/ultimaron-a-alias-el-oriente-en-monagas/" rel="bookmark" title="Ultimaron a alias “el oriente” en Monagas"><img width="200" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2016/12/El-Oriente-800x600.jpg" alt="" title="Ultimaron a alias “el oriente” en Monagas"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/ultimaron-a-alias-el-oriente-en-monagas/" rel="bookmark" title="Ultimaron a alias “el oriente” en Monagas">Ultimaron a alias “el oriente” en Monagas</a></h3> </div>
</div>
</div>  </div> 
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/comisionaron-a-dos-fiscales-para-investigar-muerte-de-jovenes/" rel="bookmark" title="Comisionaron a dos fiscales para investigar muerte de jóvenes"><img width="218" height="123" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2016/12/cierre.jpeg" alt="" title="Comisionaron a dos fiscales para investigar muerte de jóvenes"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/comisionaron-a-dos-fiscales-para-investigar-muerte-de-jovenes/" rel="bookmark" title="Comisionaron a dos fiscales para investigar muerte de jóvenes">Comisionaron a dos fiscales para investigar muerte de jóvenes</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/detuvieron-a-presuntos-ladrones-de-licores/" rel="bookmark" title="Detuvieron a presuntos ladrones de licorerías en San Roque"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2016/12/Principal-7.jpg" alt="" title="Detuvieron a presuntos ladrones de licorerías en San Roque"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/detuvieron-a-presuntos-ladrones-de-licores/" rel="bookmark" title="Detuvieron a presuntos ladrones de licorerías en San Roque">Detuvieron a presuntos ladrones de licorerías en San Roque</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.elnorte.com.ve/mecanico-murio-tras-sufrir-salvaje-golpiza/" rel="bookmark" title="Mecánico murió tras sufrir salvaje golpiza"><img width="201" height="150" itemprop="image" class="entry-thumb" src="http://www.elnorte.com.ve/wp-content/uploads/2016/12/ppl-52.jpg" alt="" title="Mecánico murió tras sufrir salvaje golpiza"/></a></div> </div>
<div class="item-details">
<h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://www.elnorte.com.ve/mecanico-murio-tras-sufrir-salvaje-golpiza/" rel="bookmark" title="Mecánico murió tras sufrir salvaje golpiza">Mecánico murió tras sufrir salvaje golpiza</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bee4075f80" data-td_block_id="td_uid_1_585bee4075f80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_585bee4075f80" data-td_block_id="td_uid_1_585bee4075f80"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-adspot-title">Publicidad</div><div class="td-a-rec td-a-rec-id-sidebar "> </div> </div>
</div>
</div>  
</div>  
</article>  
 
 
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-9863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-9863"><a href="http://www.elnorte.com.ve/">INICIO</a></li>
<li id="menu-item-1096" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1096"><a href="http://www.elnorte.com.ve/quienes-somos/">QUIÉNES SOMOS</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1097"><a href="http://www.elnorte.com.ve/contactenos/">CONTÁCTENOS</a></li>
<li id="menu-item-1119" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1119"><a href="#top">VOLVER ARRIBA</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
Diario El Norte © 2016 </div>
</div>
</div>
</div>
</div> 
</div> 
 
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-includes/js/comment-reply.min.js?ver=f449cb4243402428f22f9b398d202a81'></script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-includes/js/wp-embed.min.js?ver=f449cb4243402428f22f9b398d202a81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"186341 http:\/\/www.elnorte.com.ve\/?p=186341","disqusShortname":"diarioelnorte","disqusTitle":"Vuelco de carro dej\u00f3 un muerto en la Troncal 9","disqusUrl":"http:\/\/www.elnorte.com.ve\/vuelco-de-carro-dejo-un-muerto-en-la-troncal-9\/","options":{"manualSync":false},"postId":"186341"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=f449cb4243402428f22f9b398d202a81'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"diarioelnorte"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elnorte.com.ve/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=f449cb4243402428f22f9b398d202a81'></script>
 
<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.elnorte.com.ve/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.elnorte.com.ve/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'114903126',post:'186341',tz:'-4',srv:'www.elnorte.com.ve'} ]);
	_stq.push([ 'clickTrackerInit', '114903126', '186341' ]);
</script>
</body>
</html>
 